REACT 30 / 60 Minutes not working? | MATLAB IoT Analytics | Forum

Avatar

Please consider registering
Guest

sp_LogInOut Log In sp_Registration Register

Register | Lost password?
Advanced Search

— Forum Scope —






— Match —





— Forum Options —





Minimum search word length is 3 characters - maximum search word length is 84 characters

sp_Feed sp_TopicIcon
REACT 30 / 60 Minutes not working?
No permission to create posts
August 22, 2018
6:16 am
Avatar
joergkainz
New Member
Members
Forum Posts: 2
Member Since:
August 22, 2018
sp_UserOfflineSmall Offline

I subscribed to the service, set up a react.
react is working on data insertion and with 10 min frequency but is NOT working with 30 / 60 min frequencey.

Any ideas?

August 22, 2018
2:25 pm
Avatar
cstapels
Moderator
Members


Moderators
Forum Posts: 861
Member Since:
March 7, 2017
sp_UserOfflineSmall Offline

We are able to reproduce the issue and are investigating potential resolutions. Thank you for your post.

August 22, 2018
3:52 pm
Avatar
cstapels
Moderator
Members


Moderators
Forum Posts: 861
Member Since:
March 7, 2017
sp_UserOfflineSmall Offline

The issue has been fixed. Please let us know if you continue to observe the original problem. Thanks again for reporting.

August 23, 2018
7:23 am
Avatar
joergkainz
New Member
Members
Forum Posts: 2
Member Since:
August 22, 2018
sp_UserOfflineSmall Offline

THX - now its working perfectly!

Forum Timezone: America/New_York

Most Users Ever Online: 166

Currently Online:
21 Guest(s)

Currently Browsing this Page:
1 Guest(s)

Top Posters:

rw950431: 272

Vinod: 240

piajola: 95

turgo: 70

vespapierre: 63

Adarsh_Murthy: 62

Member Stats:

Guest Posters: 1

Members: 8665

Moderators: 1

Admins: 2

Forum Stats:

Groups: 3

Forums: 14

Topics: 1600

Posts: 5760

Newest Members:

qkpham, SANGAMNATH B, swatiiot, kalyanigaware16@gmail.com, Romi, Drakan01

Moderators: cstapels: 460

Administrators: Hans: 405, lee: 457